September 12th, 2014

Want Forward Secrecy on Apache? You need to upgrade to version 2.4.

Want SPDY on Apache? You need to downgrade to version 2.2.

51° N , 0° E

Also on Twitter

Reply Retweet Favourite

Responses

1 Share

# Shared by James Bell on Friday, September 12th, 2014 at 8:40pm

5 Likes

# Liked by Rando Calrissian on Saturday, September 13th, 2014 at 2:02am

# Liked by f t-h on Saturday, September 13th, 2014 at 2:04am

# Liked by M. Jackson Wilkinson on Saturday, September 13th, 2014 at 2:04am

# Liked by Yoshua Wuyts on Saturday, September 13th, 2014 at 2:04am

# Liked by Ben Werdmüller on Tuesday, September 16th, 2014 at 11:41am

Have you published a response to this? :